« Zurück

#Musik.Main

Main Stream lagt übelst Geschlossen


Autor Nachricht

Aholic

Dabei seit: 06.07.2007

Beiträge: 5

nach oben

Zitieren

verfasst am 20.07.2008 um 11:25:42 Uhr

Moin,

ich war jetzt eine Woche lang nicht da, kahm gestern wieder und hab gemerkt das der Main Stream total am laggen ist, jede 2,3 Sekunden. Wobei er länger ganz down ist als man was hört. Ich hab jetzt mal 14 andere leute aus meiner icq liste gefragt wie´s bei Ihnen ist, genau das selbe prob.

Ich höre über Winamp, habs mit vlc und windows media player auch schon probiert.

:shock:

edit: yes, 11:51 Uhr die werbung kahm ohne lag an -.-

daLiz

Dabei seit: 20.07.2008

Beiträge: 1

nach oben

Zitieren

verfasst am 20.07.2008 um 12:10:33 Uhr

Original von +AMD64Fighterrnrnrnrndas gleiche problem hab ich auch und ich benutze i-tunes ... scheint aber nicht das erstmal zu sein, dass die streams hier laggen ... bei lob und kritik gibt es drei seiten zu dem thema da hießt es nur abwarten und nich die nerven verlieren..

punkkeks

Dabei seit: 02.04.2008

Beiträge: 1

Wohnort: Bargteheide
nach oben

Zitieren

verfasst am 20.07.2008 um 12:18:40 Uhr

Is nich nur der Mainstream der laggt. Auch eXTtreMe (weiß nich, obs bei anderen auch so is) mein internet funzt aba tadellos und naja... Hab auch ma angerufen (also stream per telefon) laggt ebenso...kP, was da los is

Mfg

punkkeks

Aholic

Dabei seit: 06.07.2007

Beiträge: 5

nach oben

Zitieren

verfasst am 20.07.2008 um 12:30:49 Uhr

ätzend, hoffe es kommt mal wann nen mod on : /

Gelöscht

nach oben

Zitieren

verfasst am 20.07.2008 um 12:41:58 Uhr

Hallo,
der Club Stream laggt auch voll. Hab Speedtest mit meiner I-Net Verbindung gemacht, einwandfrei, das liegt dann wohl am Server.

Aholic

Dabei seit: 06.07.2007

Beiträge: 5

nach oben

Zitieren

verfasst am 20.07.2008 um 12:44:32 Uhr

jo, der puffert auch dauernd neu bei 90% seh ich grad.

Capax

Dabei seit: 20.07.2008

Beiträge: 1

nach oben

Zitieren

verfasst am 20.07.2008 um 12:46:14 Uhr

jo bei mir auch -.-

neo

:: Geschäftsführung ::

Dabei seit: 14.01.2005

Beiträge: 281

Wohnort: Frankfurt am Main
nach oben

Zitieren

verfasst am 20.07.2008 um 12:57:26 Uhr

Wird sich drum gekümmert!

Aholic

Dabei seit: 06.07.2007

Beiträge: 5

nach oben

Zitieren

verfasst am 20.07.2008 um 13:24:19 Uhr

fett, danke.

14:20, geht wieder lagfrei beimir!

Aholic

Dabei seit: 06.07.2007

Beiträge: 5

nach oben

Zitieren

verfasst am 21.07.2008 um 13:32:31 Uhr

131 Stream lagt wieder total und hört bei 60% auf zu Puffern :cry:

chuckeh

:: Projektleitung ::

Dabei seit: 13.01.2005

Beiträge: 582

Wohnort: Oelde
nach oben

Zitieren

verfasst am 21.07.2008 um 15:38:35 Uhr

Bitte mal start-Ausführen
cmd eintippen
netstat eintippen

Dann nach irgendwas mit den Ports 8000, 9000, 10000, 11000, 12000, 13000 oder 14000 am Ende schauen. Oder ob da was mit stream.aol.com steht. Und wenn ja,dann bitte hier posten.

Dann schauen wir mal nach, woran das liegen kann.

Martin1991

Dabei seit: 19.09.2007

Beiträge: 1

Wohnort: Mitterfels
nach oben

Zitieren

verfasst am 31.08.2008 um 22:34:55 Uhr

das mim laggen is bei mir auch ma längere Zeit gewesen ich hab dann einfach mal den Rooter resettet dann gings wieder einwandfrei. Konnte dann so ca 4 Stunden (fast) laggfrei hören klar gibts hier immer wieder mal kleine laggs aber dass is ja nicht weiter schlimm.