« Zurück

Internet

kann keine seite mehr öffnen!? Geschlossen


Autor Nachricht

thorr

Dabei seit: 02.07.2006

Beiträge: 495

Wohnort: Münster
nach oben

Zitieren

verfasst am 12.09.2006 um 15:18:19 Uhr

hi!
ich hab ein problem: ich kann mit firefox nich mehr auf wetter.com zugreifen. die seite bleibt weiß und unten steht "Fertig" und ich krieg ein google-icon oben in der tableiste. mit ie funktioniert jedoch alles einwandfrei. habt ihr die gleichen erfahrungen gemacht? ich hab auch in letzter zeit probleme mit dem internet. nach ner zeit, funktioniert der port 80 nich mehr (ich kann also keine seiten mehr aufrufen). alle anderen ports (zB #musik, icq, msn, mysql usw.) funktionieren jedoch. ich hab auch mit der rautemusik-page nach ner zeit probleme. nach ner zeit werden dann plötzlich nich mehr alle bilder geladen und dann steht dort beim nächsten aktualiesiern: "The page cannot be found", die dem englischen ie nachempfunden is. eine ganz neue variante, die mir beim sceenshot (s. u.) begegnet is: "Google Server Error". hattet ihr auch schon mal solche probleme?
(http://img86.imageshack.us/my.php?image=problem1bt6.jpg)
wo man schon sieht, das gleich so ne not-found-page kommt
(http://img111.imageshack.us/my.php?image=problem2jl0.jpg)
und hier is es soweit
torben

tonil

Dabei seit: 12.02.2005

Beiträge: 101

nach oben

Zitieren

verfasst am 08.10.2006 um 11:01:41 Uhr

Mh also ich würde als erstes mal testen ob du mit dem Ie auf die Seiten kommst, bzw. wie der sie darstellt. Dann den Firefox mal updaten, unter Einstellungen - Verbindungen schaune , was für ein Proxy Server eingestellt ist (T-com "www-proxy.t-online.de port 80). Wenn das noch nichts gebracht hat evtl. den MTU wert ändern (Google "MTU einstellen"