#Musik Internetradio Internetradio

« Zurück

Fehler auf der Homepage

Alle Streams laggen Geschlossen

Autor Nachricht

.Marlon

Dabei seit: 12.04.2009

Beiträge: 3

nach oben

Zitieren

verfasst am 17.04.2012 um 17:27:16 Uhr

Hallo Rautemusik Team,

ich habe leider kein passendes Forum gefunden darum hoffe ich dass dieses hier passt.

Seit heute Mittag so gegen 150 puffern sämtliche Streams dauernd. Also ich habe 2 Sekunden Musik und dann puffert es wieder. Ich dachte erst dass das an mir liegt und das Internet auf der Arbeit mal wieder spinnt, aber sowohl Auf der Arbeit (VLC + Flash Player getestet) als auch auf meinem Handy oder zu Hause mit sämtlichen Playern habe ich das Problem. Ich wollts nur mal anmerken weil schon etwas stört.

Grüße

Marlon

.Marlon

Dabei seit: 12.04.2009

Beiträge: 3

nach oben

Zitieren

verfasst am 17.04.2012 um 17:43:03 Uhr

Mir fällt grad auf dass noch ein paar Technische Daten fehlen:

OS auf der Arbeit: Windows 7
Dort verwendete Player: VLC, Flash Player

OS zu Hause: Kubuntu 11.10
Dort verwendete Player: VLC, XBMC

OS auf dem Handy: Android 4.0
Dort verwendete Player: Tunewiki, #Musik App
Sowohl im WLan als auch mit HSDPA getestet.

Alphadox

:: Mitglieder ::

Dabei seit: 25.05.2009

Beiträge: 161

Wohnort: Dülmen
nach oben

Zitieren

verfasst am 17.04.2012 um 17:45:12 Uhr

Wir sind schon dran! Trotzdem vielen Dank für deinen Hinweis!

Gruß Alphadox

00

Dabei seit: 20.10.2010

Beiträge: 5346

nach oben

Zitieren

verfasst am 17.04.2012 um 18:37:37 Uhr

616 Zuhörer aufn Club! Und ich zähl nicht dazu, weil man sich das zur Zeit wirklich nicht anhören kann ):

.Marlon

Dabei seit: 12.04.2009

Beiträge: 3

nach oben

Zitieren

verfasst am 17.04.2012 um 19:38:41 Uhr

Scheint wieder zu funktionieren, vielen Dank!

Female@Work

:: Leitung ::

Dabei seit: 21.06.2010

Beiträge: 352

Wohnort: Bonn
nach oben

Zitieren

verfasst am 17.04.2012 um 20:04:39 Uhr

jau, jetzt müsste alles behoben sein - der Trancestream läuft jedenfalls perfekt

Gelöscht

nach oben

Zitieren

verfasst am 17.04.2012 um 20:16:03 Uhr

Ich las es gerade erst, dann sofort ausprobiert. Bei mir geht auch alles einwandfrei. (Club & Trance)
Davor noch kein Radio angehabt. Ich nutze auch den VLC, neueste Version, glaube 2.0.1 heißt der jetzt mit Windows 7. Der wird immer sofort upgedatet bei mir sobald ich erfahre, daß ein neuer rausgekommen ist.

neo

:: Geschäftsführung ::

Dabei seit: 14.01.2005

Beiträge: 281

Wohnort: Aachen
nach oben

Zitieren

verfasst am 17.04.2012 um 23:26:19 Uhr

Danke für all eure Meldungen. Wir hatten in der Tat ein etwas größeres technisches Problem. Jetzt sollte alles wieder laufen

badboyfx

Dabei seit: 25.01.2010

Beiträge: 2

Wohnort: Karlsruhe
nach oben

Zitieren

verfasst am 18.04.2012 um 16:09:17 Uhr

Und schon isses wieder akut...

kampf-gurke

Dabei seit: 15.09.2010

Beiträge: 1

nach oben

Zitieren

verfasst am 18.04.2012 um 16:11:43 Uhr

Jetzt hört man garnichts mehr

-Digital-

Dabei seit: 19.03.2011

Beiträge: 12

Wohnort: Krefeld
nach oben

Zitieren

verfasst am 18.04.2012 um 16:13:50 Uhr

Wir sind dran.

00

Dabei seit: 20.10.2010

Beiträge: 5346

nach oben

Zitieren

verfasst am 19.04.2012 um 18:24:41 Uhr

Technik Halt